<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <title>SecuriTIC</title>
    <meta name="robots" content="index, follow">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|Roboto:300,400,500,700|Source+Serif+Pro:400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Crete+Round:400,400i|Raleway:300,400,500,600,800,900" rel="stylesheet">
    <link rel="stylesheet" href="/css/1140.css">
    <link href="/css/estilos.css" rel="stylesheet" type="text/css">
    
      <!-- Favicons -->
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/apple-touch.png">
    <link rel="shortcut icon" href="/images/favicon.png">
    <link rel="shortcut icon" href="/favicon.ico">

    <!-- Stylesheets -->
    
		 <!-- javascript -->
    
  <script type="text/javascript" src="/js/jquery.js"></script>    
    <script type="text/javascript" src="/js/jquery.simplemodal.js"></script>

    <script type="text/javascript"> jQuery(function ($) { $('#lightbox-banner').modal(

{overlayClose:true,

escClose:true,

 onShow: function() {

        setTimeout($.modal.close, 20000);

    }

	}  );

   });

   

    </script>
	
              <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>


    <!-- Add fancyBox main JS and CSS files -->
	<script type="text/javascript" src="/js/jquery.fancybox.js?v=2.1.5"></script>
	<link rel="stylesheet" type="text/css" href="/css/jquery.fancybox.css?v=2.1.5" media="screen" />

    
       

  
    
    
    	<script type="text/javascript">
		$(document).ready(function() {
			/*
			 *  Simple image gallery. Uses default settings
			 */

			$('.fancybox').fancybox();

			/*
			 *  Different effects
			 */

			// Change title type, overlay closing speed
			$(".fancybox-effects-a").fancybox({
				helpers: {
					title : {
						type : 'outside'
					},
					overlay : {
						speedOut : 0
					}
				}
			});

			// Disable opening and closing animations, change title type
			$(".fancybox-effects-b").fancybox({
				openEffect  : 'none',
				closeEffect	: 'none',

				helpers : {
					title : {
						type : 'over'
					}
				}
			});

			// Set custom style, close if clicked, change title type and overlay color
			$(".fancybox-effects-c").fancybox({
				wrapCSS    : 'fancybox-custom',
				closeClick : true,

				openEffect : 'none',

				helpers : {
					title : {
						type : 'inside'
					},
					overlay : {
						css : {
							'background' : 'rgba(238,238,238,0.85)'
						}
					}
				}
			});

			// Remove padding, set opening and closing animations, close if clicked and disable overlay
			$(".fancybox-effects-d").fancybox({
				padding: 0,

				openEffect : 'elastic',
				openSpeed  : 150,

				closeEffect : 'elastic',
				closeSpeed  : 150,

				closeClick : true,

				helpers : {
					overlay : null
				}
			});

			/*
			 *  Button helper. Disable animations, hide close button, change title type and content
			 */

			$('.fancybox-buttons').fancybox({
				openEffect  : 'none',
				closeEffect : 'none',

				prevEffect : 'none',
				nextEffect : 'none',

				closeBtn  : false,

				helpers : {
					title : {
						type : 'inside'
					},
					buttons	: {}
				},

				afterLoad : function() {
					this.title = 'Image ' + (this.index + 1) + ' of ' + this.group.length + (this.title ? ' - ' + this.title : '');
				}
			});


			/*
			 *  Thumbnail helper. Disable animations, hide close button, arrows and slide to next gallery item if clicked
			 */

			$('.fancybox-thumbs').fancybox({
				prevEffect : 'none',
				nextEffect : 'none',

				closeBtn  : false,
				arrows    : false,
				nextClick : true,

				helpers : {
					thumbs : {
						width  : 50,
						height : 50
					}
				}
			});

			/*
			 *  Media helper. Group items, disable animations, hide arrows, enable media and button helpers.
			*/
			$('.fancybox-media')
				.attr('rel', 'media-gallery')
				.fancybox({
					openEffect : 'none',
					closeEffect : 'none',
					prevEffect : 'none',
					nextEffect : 'none',

					arrows : false,
					helpers : {
						media : {},
						buttons : {}
					}
				});

			/*
			 *  Open manually
			 */

			

		

			


		});
	</script>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-8806796839028092",

    enable_page_level_ads: true

  });

</script>
	
	


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-120750727-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120750727-1');
</script>


<base href="http://www.securitic.com.mx/noticias/4410-check-point-descubre-una-cadena-masiva-de-infeccion-usando-el-tema-de-coronavirus" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="securitic, noticias, seguridad, antivrus, firewall, cloud, computing" />
	<meta name="author" content="Redacción" />
	<meta name="description" content="Securitic - Revista Mensual sobre Seguridad IT." />
	<title>Check Point descubre una cadena masiva de infección usando el tema de Coronavirus</title>
	<link href="/templates/secure02/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.securitic.com.mx/resultados-de-la-busqueda?catid=8&amp;id=4410&amp;format=opensearch" rel="search" title="Buscar securitic.com.mx" type="application/opensearchdescription+xml" />
	<link href="/modules/mod_minifrontpage/themes/default/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="http://www.securitic.com.mx/modules/mod_bannerslider/assets/css/banner_slider.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search91 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js?ef54e332a53c62b82e8ebbe4656a2eb6" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?ef54e332a53c62b82e8ebbe4656a2eb6" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?ef54e332a53c62b82e8ebbe4656a2eb6" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?ef54e332a53c62b82e8ebbe4656a2eb6" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?ef54e332a53c62b82e8ebbe4656a2eb6" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>

</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=100598496667477&version=v2.0";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>


<!-- HEader -->
        

<nav id="mobile">
  <div id="toggle-bar"> <strong><a class="mtoggle" href="#">Menú</a></strong> <a class="navicon mtoggle" href="#">Menú</a> </div>
        <ul class="mmenu" id="trans-nav2">
        <li class="has-sub" ><a href="#"><span>Seguridad Electrónica</span></a> </li>
     
  <li><a href="/noticias2"><span>Noticias</span></a></li>
       
         <li><a href="/mayoristas2"><span>Mayoristas</span></a></li>
     
          
           <li><a href="/videovigilancia"><span>Videovigilancia</span></a></li>
           <li><a href="/control-de-acceso"><span>Control de acceso</span></a></li>
           <li><a href="/intrusion"><span>Intrusión</span></a></li>
           <li><a href="/incendio"><span>Incendio</span></a></li>
           <li><a href="/complementos"><span>Complementos</span></a></li>
            <li><a href="/latinoamerica"><span>Latinoamérica</span></a></li>
            <li><a href="/casos-de-exito"><span>Casos de Éxito</span></a></li>
          
          
         
          <li class="has-sub">
         <a href="#"><span>Ciberseguridad</span></a></li>
         
               <li><a href="/noticias"><span> Noticias</span></a></li>
        
        
           <li><a href="/mayoristas"><span>Mayoristas</span></a></li>
           <li><a href="/endpoint"><span>Endpoint</span></a></li>
           <li><a href="/perimetro"><span>Perímetro</span></a></li>
           <li><a href="/datacenter"><span>Datacenter</span></a></li>
           <li><a href="/cloud"><span>Cloud</span></a></li>
           <li><a href="/wireless"><span>Wireless</span></a></li>
        
          
     <li><a href="http://securitic.com.mx/en-portada/4057-conocimiento-del-mercado-la-llave-que-abrio-la-puerta-del-exito-para-tecnosinergia-y-sus-canales"><span>En Portada</span></a></li>
        <li><a href="http://www.securitic.com.mx/revista-virtual"><span>Ediciones Anteriores</span></a></li>
        <li><a href="http://www.securitic.com.mx/casos-de-exito"><span>Casos de Éxito</span></a></li>
 
          
        
     
     
  </ul>
  </nav>
  <div class="container top-header">
<div class="row">
 <div class="twelvecol">
      <div class="fourcol">
      <div class="fechax"> <img src="/images/mex.gif" alt="Flag">Jueves, 19 Marzo 2020</div>
      </div>
       <div class="fourcol">
         <div class="borderight" id="search">
              <div class="search mod_search91">
	<form action="/noticias" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword91" class="element-invisible"> </label> <input name="searchword" id="mod-search-searchword91" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Ingresar texto" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="141" />
	</form>
</div>

            </div>
       </div>
       <div class="twocol">
       </div>
       <div class="twocol last">
        <div class="redes"> <a href="https://www.twitter.com/securiticmx" target="_blank">
              <div class="twitter-hover social-slide"></div>
              </a> <a href="https://www.facebook.com/pages/SecuriTIC/334506099937483" target="_blank">
              <div class="facebook-hover social-slide"></div>
              </a> </div>
       </div>
      </div>
   </div>
   </div>
    <div class="container header">
<div class="portx">

  <div class="fourcol">
     <div>
    <div class="logo"><a href="http://www.securitic.com.mx" ><img src="/images/logo-securitic.png" alt="SecuriTIC"/></a></div> </div>
     </div>
     <div class="fourcol">
    <h3 class="slogan"> Información de valor para integradores de Seguridad Electrónica y Ciberseguridad</h3>
     </div>
     
      <div class="fourcol last">
      
     </div>
<div class="portada">
   <a href="http://www.securitic.com.mx/securitic/81/index.html" target="_blank"> <img src="/images/portadas/portada-81.png" alt="SecuriTIC 80" usemap="#Map"/>
   <map name="Map">
     <area shape="rect" coords="4,2,74,77" href="http://www.securitic.com.mx/securitic/81/files/downloads/SecuriTIC-81.pdf" target="_blank" alt="PDF">
     <area shape="rect" coords="6,80,76,158" href="http://www.securitic.com.mx/revista-virtual">
   </map>
   </a>
    </div>
</div>
</div>
 <!-- Menu 1 -->
<div class="container menux">
<div class="row">
 <div class="twelvecol">
    <!-- Secciones top -->
      
    <div class="twelvecol">
     <div class="menu2">
     <span class="seccionx">Seguridad Electrónica</span>
    
        <ul id="trans-nav2">
     <li class="has-sub"><a href="/noticias2"><span>Noticias</span></a></li>
       
         <li><a href="/mayoristas2"><span>Mayoristas</span></a></li>
     
          
           <li><a href="/videovigilancia"><span>Videovigilancia</span></a></li>
           <li><a href="/control-de-acceso"><span>Control de acceso</span></a></li>
           <li><a href="/intrusion"><span>Intrusión</span></a></li>
           <li><a href="/incendio"><span>Incendio</span></a></li>
           <li><a href="/complementos"><span>Complementos</span></a></li>
            <li><a href="/latinoamerica"><span>Latinoamérica</span></a></li>
                      <li><a href="/casos-de-exito"><span>Casos de Éxito</span></a></li>

           
        
     
     
  </ul>

        </div>
    </div>

 
      </div>
          
      </div>

</div>

 <!-- Menu 2 -->
<div class="container menux">
<div class="row">
 <div class="twelvecol" style="background-color:#FFF">
  <div class="menu1">
        <span class="seccionx">Ciberseguridad</span>
  <ul id="trans-nav">
     <li class="has-sub"><a href="/noticias"><span> Noticias</span></a></li>
        
        
           <li><a href="/mayoristas"><span>Mayoristas</span></a></li>
           <li><a href="/endpoint"><span>Endpoint</span></a></li>
           <li><a href="/perimetro"><span>Perímetro</span></a></li>
           <li><a href="/datacenter"><span>Datacenter</span></a></li>
           <li><a href="/cloud"><span>Cloud</span></a></li>
           <li><a href="/wireless"><span>Wireless</span></a></li>
        
     
     
     
  </ul>

        </div>
 </div>
 </div>
 </div>
 
 <!-- Menu 3 -->
 <div class="container menux">
<div class="row">
 <div class="twelvecol" style="background-color:#FFF">
  <div class="menu1">
        <span class="seccionx">Acceso Rápido</span>
  <ul id="trans-nav">
     <li class="has-sub"><a href="http://www.securitic.com.mx/en-portada"><span>En Portada</span></a></li>
       <li><a href="/reportaje"><span>Reportajes Seg. Electrónica</span></a></li>
      <li><a href="/opinion"><span>Columnas Seg. Electrónica</span></a></li>
      <li><a href="/reportaje-especial"><span>Reportajes Ciberseguridad</span></a></li>
      
      
      <li><a href="/columnas-de-opinion"><span>Columnas de Ciberseguridad</span></a></li>
      
         
 
  </ul>

        </div> 
 </div>
 </div>
 </div>


 <!-- Termina HEader -->
<div class="container">
<div class="row">

  
   <div class="centro">
   
        <div class="blanco">
        <!-- Banner normal -->
        <div class="twelvecol">
                   <div id="leaderboard">
            
<script type="text/javascript" src="http://www.securitic.com.mx/modules/mod_bannerslider/assets/js/cycle.js"></script>
<script type="text/javascript">
jQuery = jQuery.noConflict();
jQuery(window).load(function() {
	jQuery('.banner_slider').cycle({ 
		fx:     'all', 
		speed:  'slow', 
		timeout: 8000 
		
	});
	
		jQuery('.banner_slider').hover(function() { 
    jQuery('.banner_slider').cycle('pause'); 
	},function(){
		jQuery('.banner_slider').cycle('resume'); 
	}
	
	);
	});
</script>

<div class="bannergroup">
<div class="banner_controls"></div>
<div class="banner_slider">
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/327" target="_blank"
							title="Tripp Lite">
							<img
								src="http://www.securitic.com.mx/images/banners/2020/Banner-MDC-Knowing-1140x120.gif"
								alt="Tripp Lite"
								width ="1140"								height ="120"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/329" target="_blank"
							title="Tenosinergia">
							<img
								src="http://www.securitic.com.mx/images/banners/2020/lb-tecnosinergia-catalogo-2020.jpg"
								alt="Catálogo Tecnosinergia"
								width ="1140"								height ="150"							/>
						</a>
																<div class="clr"></div>
	</div>
</div>
</div>

          </div>
                     </div>
        
        
        <!-- Banners Enmedio -->
        <div class="eightcol">
        <div class="margen1">
        <p>&nbsp;</p>
        <p>&nbsp;</p>
         <p>
            <div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Check Point descubre una cadena masiva de infección usando el tema de Coronavirus			</h2>
									</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

			
			
			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2020-03-19T12:16:55-06:00" itemprop="datePublished">
					Publicado: 19 Marzo 2020				</time>
			</dd>			
		
					
			
						</dl>
	
	
		
								<div itemprop="articleBody">
		<p><img src="/images/articulos/images2020/malware_coronavirus.jpg" alt="malware coronavirus" width="700" height="350" style="margin: 0px;" /></p>
<p>&nbsp;</p>
<p>Check Point ha detectado un ciberataque organizado por un grupo APT chino de contra el Ministerio de Asuntos Exteriores de Mongolia. La compañía ha desvelado que este grupo, aprovechando el flujo de noticias y alerta general en torno a la expansión del Coronavirus, suplantó la identidad del Ministerio de Relaciones Exteriores de Mongolia y envío documentos adjuntos maliciosos a través de correos electrónicos a los funcionarios del país. El objetivo era persuadirles, utilizando mensajes centrados en la situación actual con respecto a este virus, para que dieran a los cibercriminales de este grupo acceso remoto a la red y dejaran una puerta abierta para el robo de información confidencial.</p>
 
<p>Asimismo, los expertos de la compañía señalan que uno de los dos documentos relacionados con COVID-19, se titulaba “Sobre la propagación de nuevas infecciones de Coronavirus" e incluso citaba al Comité Nacional de Salud de China. Check Point pudo rastrear el ciberataque y detectar la autoría gracias a la extracción de las huellas dactilares que dejaron los hackers en el propio código del malware almacenado en sus servidores, que estuvieron al descubierto durante unos segundos en Internet. Gracias a esos datos, los investigadores pudieron descubrir el origen de la cadena, concluyendo que el grupo chino APT estuvo operando desde 2016 y tiene como objetivo habitual diversas entidades públicas y empresas de telecomunicaciones de distintos lugares del mundo: Rusia, Ucrania, Bielorrusia y ahora Mongolia.</p>
<p>¿Cómo han llevado a cabo esta campaña masiva de infección de malware?<br />Este grupo de cibercriminales infectaba los archivos adjuntos con un virus conocido como RoyalRoad, que descarga un archivo en la carpeta de inicio de Word para llevar a cabo una “técnica de persistencia”, que consiste en que cada vez que inicia esta aplicación, se inicia una cadena de infección en todos los archivos con extensión WLL. De esta forma, independientemente del archivo que se abra con Word, se produce la descarga de malware que infecta el equipo del usuario y permite acceder y robar grandes cantidades de información sensible</p>
<p>Por otra parte, el cibercriminal que se encuentra detrás de este ciberataque operaba el servidor C&amp;C dentro de una ventana diaria limitada, poniéndose en línea sólo unas pocas horas cada día, lo que hace más difícil analizar y acceder a las partes avanzadas de la cadena de infección. Este hecho, pone de manifiesto cómo los cibercriminales aprovechan temáticas variadas para lanzar campañas masivas de ciberataques. Sin ir más lejos, la compañía señala que ha registrado más de 4.000 dominios relacionados con el Coronavirus en todo el mundo, y que estos dominios son un 50% más maliciosos que la media.</p>
<p>"El COVID-19 no sólo representa una amenaza física, sino también una ciberamenaza. En este sentido, nuestra investigación pone de manifiesto que un grupo chino de APT aprovechó el interés público sobre todo lo relacionado con el Coronavirus para su propio beneficio, por lo cual decidieron utilizarlo como una novedosa cadena de infecciones informáticas", señala Lotem Finkelsteen, jefe de Inteligencia de Amenazas de Check Point. "Además, hemos descubierto que este grupo no sólo ha estado atacando a Mongolia, sino también a otros países del mundo. Por tanto, desde Check Point señalamos que todas las empresas públicas y de telecomunicaciones a nivel mundial deberían proteger sus documentos y sitios web relacionados con el Coronavirus", añade Finkelsteen.</p>
<p>Claves para estar protegidos frente a este tipo de ciberamenazas<br />Aunque el objetivo de este grupo de cibercriminales eran funcionarios de instituciones públicas, desde Check Point advierten de que cualquier persona o empresa puede convertirse en una nueva víctima de este tipo de ataque informático. Por este motivo, desde la compañía señalan que “la prevención es la mejor medida de seguridad para combatir este tipo de ciberamenazas. Desconfiar de aquellos mensajes que provengan de remitentes desconocidos, así como no descargar archivos adjuntos ni pinchar en enlaces dentro del correo ayudará a proteger nuestros equipos e información y reducirá en gran medida la posibilidad de convertirse en una nueva víctima de estos grupos de cibercriminales”.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>	</div>

	
							</div>

          </p>
          <p>&nbsp;</p>
          <p>&nbsp;</p>
                     </div>
        </div>
        <div class="fourcol last">
        <p>&nbsp;</p>
        <p>&nbsp;</p>
         <p align="center">          <div id="col1">
            		<div class="moduletable">
						<div class="bannergroup">


</div>
		</div>
	
          </div>
         <p> </p>
             
            
            <p>&nbsp;</p>
            
       
          
        <p>&nbsp;</p>
        <div align="center"> <ins class="adsbygoogle"

     style="display:inline-block;width:300px;height:250px"

     data-ad-client="ca-pub-8806796839028092"

     data-ad-slot="3552353365"></ins> 
            <script>

(adsbygoogle = window.adsbygoogle || []).push({});

</script>
            
            </div>
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
        <p>&nbsp;</p>
                   <div id="right">
            		<div class="moduletable">
							<h3>Lo más reciente</h3>
						<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage-default" id="minifrontpage-213">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/mayoristas2/4413-cdc-group-firma-alianza-comercial-con-argos"><img src="http://www.securitic.com.mx/images/minifp/cdc_argos_thumb.jpg" width="120" height="60" class="mfp-img-left" alt="CDC Group firma alianza comercial con Argos" title="CDC Group firma alianza comercial con Argos" /></a><span class="mfp-introtitle"><a href="/mayoristas2/4413-cdc-group-firma-alianza-comercial-con-argos">CDC Group firma alianza comercial con Argos</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/noticias/4412-industria-restaurantera-se-convierte-en-objetivo-rentable-para-el-cibercrimen-guardicore"><img src="http://www.securitic.com.mx/images/minifp/pagar_tdc_thumb.jpg" width="120" height="60" class="mfp-img-left" alt="Industria restaurantera se convierte en objetivo rentable para el cibercrimen: Guardicore" title="Industria restaurantera se convierte en objetivo rentable para el cibercrimen: Guardicore" /></a><span class="mfp-introtitle"><a href="/noticias/4412-industria-restaurantera-se-convierte-en-objetivo-rentable-para-el-cibercrimen-guardicore">Industria restaurantera se convierte en objetivo rentable para el cibercrimen: Guardicore</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/columnas-de-opinion/4411-cisco-expande-sus-ofertas-de-seguridad-gratuitas"><img src="http://www.securitic.com.mx/images/minifp/cisco_dreibi_thumb.jpg" width="120" height="60" class="mfp-img-left" alt="Cisco expande sus ofertas de seguridad gratuitas" title="Cisco expande sus ofertas de seguridad gratuitas" /></a><span class="mfp-introtitle"><a href="/columnas-de-opinion/4411-cisco-expande-sus-ofertas-de-seguridad-gratuitas">Cisco expande sus ofertas de seguridad gratuitas</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/noticias/4410-check-point-descubre-una-cadena-masiva-de-infeccion-usando-el-tema-de-coronavirus"><img src="http://www.securitic.com.mx/images/minifp/malware_coronavirus_thumb.jpg" width="120" height="60" class="mfp-img-left" alt="Check Point descubre una cadena masiva de infección usando el tema de Coronavirus" title="Check Point descubre una cadena masiva de infección usando el tema de Coronavirus" /></a><span class="mfp-introtitle"><a href="/noticias/4410-check-point-descubre-una-cadena-masiva-de-infeccion-usando-el-tema-de-coronavirus">Check Point descubre una cadena masiva de infección usando el tema de Coronavirus</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/videovigilancia/4409-ezviz-lanza-camara-c1c-con-sensor-pasivo-de-movimiento"><img src="http://www.securitic.com.mx/images/minifp/ezviz_c1c_thumb.jpg" width="120" height="60" class="mfp-img-left" alt="EZVIZ lanza cámara C1C con sensor pasivo de movimiento " title="EZVIZ lanza cámara C1C con sensor pasivo de movimiento " /></a><span class="mfp-introtitle"><a href="/videovigilancia/4409-ezviz-lanza-camara-c1c-con-sensor-pasivo-de-movimiento">EZVIZ lanza cámara C1C con sensor pasivo de movimiento </a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/videovigilancia/4408-skyhawk-incorpora-skyhawk-raid-rapidrebuild-para-reconstruir-sistemas-de-seguridad-de-video"><img src="http://www.securitic.com.mx/images/minifp/seagate_shm_raid_thumb.jpg" width="120" height="60" class="mfp-img-left" alt="SkyHawk incorpora SkyHawk RAID RapidRebuild para reconstruir sistemas de seguridad de video" title="SkyHawk incorpora SkyHawk RAID RapidRebuild para reconstruir sistemas de seguridad de video" /></a><span class="mfp-introtitle"><a href="/videovigilancia/4408-skyhawk-incorpora-skyhawk-raid-rapidrebuild-para-reconstruir-sistemas-de-seguridad-de-video">SkyHawk incorpora SkyHawk RAID RapidRebuild para reconstruir sistemas de seguridad de video</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

<div class="mfp-other-article" style="display:table;table-layout: fixed; height:100px;width:100%;">
	<div class="mfp-other-article-inner">
		<span class="mfp-other-article-title">Más artículos</span>
		<ul>
			<li><a href="/noticias/4407-microsoft-revela-nueva-vulnerabilidad-critica-tenable">Microsoft revela nueva vulnerabilidad crítica: Tenable</a></li><li><a href="/noticias2/4406-milestone-busca-sucesor-para-ocupar-el-cargo-de-director-general">Milestone busca sucesor para ocupar el cargo de director general</a></li><li><a href="/noticias/4405-el-adware-representa-el-72-del-total-de-malware-en-moviles-avast">El adware representa el 72% del total de malware en móviles: Avast</a></li><li><a href="/complementos/4404-techzone-certifica-en-smart-home">TechZone certifica en Smart Home</a></li>		</ul>
	</div>
</div>
</div>		</div>
	
          </div>
                  <p>&nbsp;</p>
        <div class="fb-like-box" data-href="https://www.facebook.com/SecuriTICmx" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>
        <p>&nbsp;</p>
       <a class="twitter-timeline" data-height="400" href="https://twitter.com/SecuriTICmx?ref_src=twsrc%5Etfw">Tweets by SecuriTICmx</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
              <p>&nbsp;</p>
              
        </div>
        
        
        
        <!-- Termina Banners en Medio -->
        
  </div>
  </div>
  
  </div>
   </div>
    
     <p>&nbsp;</p>
     <p>&nbsp;</p>
   
   <div class="container footer">
   <div class="row2">
   <div class="fourcol">
          <p>&nbsp;</p>
          <h2>SecuriTIC</h2>
       <p>&nbsp;</p>
       <p>SecuriTIC es un portal de noticias especializado en Seguridad Informática.</p>
          <p>&nbsp;</p>
        <p><strong>Objetivo Editorial</strong></p>
       
       <p>Ofrecer información de valor a los Integradores de Seguridad Informática, que coadyuve a identificar las tendencias del mercado y encontrar diversas soluciones que los ayuden a satisfacer plenamente las necesidades de sus clientes.</p>
<p>Además tenemos el compromiso de informar de manera ágil y oportuna los principales acontecimientos relacionados con las diversas áreas que engloban la Seguridad Informática.</p>
      
          <p>&nbsp;</p>
        </div>
        
        
        <div class="fourcol">
          <p>&nbsp;</p>
          <h2>Ventas</h2>
          <p>&nbsp;</p>
          <p><strong>Objetivo comercial</strong></p>
              <p>Proveer a Fabricantes y Mayoristas herramientas publicitarias que sirvan para impulsar la comercialización de soluciones y servicios, así como la difusión estratégica de temas que mejoren el posicionamiento de la marca.</p>
          <p>&nbsp;</p>
          <p>Solicita información a:</p>
          <p>ventas@securitic.com.mx<br>
            <br>
          </p>
          <p>&nbsp;</p>
        </div>
        
        
        
        <div class="fourcol last">
          <p>&nbsp;</p>
          <h2>Contacto Editorial</h2>
          <p>&nbsp;</p>
          <p>noticias@securitic.com.mx</p>
          <p>&nbsp;</p>
          <h2>Redes Sociales</h2>
          <p></p>
          <p>&nbsp;</p>
          <a href="https://www.twitter.com/securiticmx" target="_blank">
          <div class="twitter-hover social-slide"></div>
          </a> <a href="https://www.facebook.com/pages/SecuriTIC/334506099937483" target="_blank">
          <div class="facebook-hover social-slide"></div>
          </a>
          <p></p>
        </div>
   </div>
   <div class="row2 footer2">
      <div class="fivecol">© 2018. SecuriTIC. Derechos Reservados.</div>
      <div class="sevencol last">
        <div id="footer2">
          <div>
            <ul>
              <li><a href="http://www.securitic.com.mx/contacto">Contacto</a> </li>
              <li><a href="http://www.securitic.com.mx/legales">Legales</a></li>
              <li><a href="http://www.securitic.com.mx/mapa-del-sitio">Mapa del sitio</a></li>
              <li><a href="http://www.securitic.com.mx/avisodeprivacidad">Aviso de Privacidad</a></li>
              <li><a href="http://www.securitic.com.mx/suscripcion">Suscripción</a></li>
            </ul>
          </div>
        </div>
        <br>
      </div>
    </div>
   </div>
    
    <!--  -->
<div id="lightbox-banner" style="display: none">
   
  <div id="floatercontainer">
    <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/328" target="_blank" rel="noopener noreferrer"
							title="Tripp Lite">
							<img
								src="http://www.securitic.com.mx/images/banners/2020/Banner-MDC-Reducir-Costos-800x600.jpg"
								alt="Tripp Lite"
								 width="800"								 height="600"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

  </div>
    <div id="simplemodal-caption"> Publicidad / Para cerrar el banner puedes dar clic sobre el icono (X) en la parte superior derecha o pulsar la tecla ESC. </div>
</div>

</body>
</html>