<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <title>SecuriTIC</title>
    <meta name="robots" content="index, follow">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|Roboto:300,400,500,700|Source+Serif+Pro:400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Crete+Round:400,400i|Raleway:300,400,500,600,800,900" rel="stylesheet">
    <link rel="stylesheet" href="/css/1140.css">
    <link href="/css/estilos.css" rel="stylesheet" type="text/css">
    
      <!-- Favicons -->
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/apple-touch.png">
    <link rel="shortcut icon" href="/images/favicon.png">
    <link rel="shortcut icon" href="/favicon.ico">

    <!-- Stylesheets -->
    
		 <!-- javascript -->
    
  <script type="text/javascript" src="/js/jquery.js"></script>    
    <script type="text/javascript" src="/js/jquery.simplemodal.js"></script>

    <script type="text/javascript"> jQuery(function ($) { $('#lightbox-banner').modal(

{overlayClose:true,

escClose:true,

 onShow: function() {

        setTimeout($.modal.close, 20000);

    }

	}  );

   });

   

    </script>
	
              <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>


    <!-- Add fancyBox main JS and CSS files -->
	<script type="text/javascript" src="/js/jquery.fancybox.js?v=2.1.5"></script>
	<link rel="stylesheet" type="text/css" href="/css/jquery.fancybox.css?v=2.1.5" media="screen" />

    
       

  
    
    
    	<script type="text/javascript">
		$(document).ready(function() {
			/*
			 *  Simple image gallery. Uses default settings
			 */

			$('.fancybox').fancybox();

			/*
			 *  Different effects
			 */

			// Change title type, overlay closing speed
			$(".fancybox-effects-a").fancybox({
				helpers: {
					title : {
						type : 'outside'
					},
					overlay : {
						speedOut : 0
					}
				}
			});

			// Disable opening and closing animations, change title type
			$(".fancybox-effects-b").fancybox({
				openEffect  : 'none',
				closeEffect	: 'none',

				helpers : {
					title : {
						type : 'over'
					}
				}
			});

			// Set custom style, close if clicked, change title type and overlay color
			$(".fancybox-effects-c").fancybox({
				wrapCSS    : 'fancybox-custom',
				closeClick : true,

				openEffect : 'none',

				helpers : {
					title : {
						type : 'inside'
					},
					overlay : {
						css : {
							'background' : 'rgba(238,238,238,0.85)'
						}
					}
				}
			});

			// Remove padding, set opening and closing animations, close if clicked and disable overlay
			$(".fancybox-effects-d").fancybox({
				padding: 0,

				openEffect : 'elastic',
				openSpeed  : 150,

				closeEffect : 'elastic',
				closeSpeed  : 150,

				closeClick : true,

				helpers : {
					overlay : null
				}
			});

			/*
			 *  Button helper. Disable animations, hide close button, change title type and content
			 */

			$('.fancybox-buttons').fancybox({
				openEffect  : 'none',
				closeEffect : 'none',

				prevEffect : 'none',
				nextEffect : 'none',

				closeBtn  : false,

				helpers : {
					title : {
						type : 'inside'
					},
					buttons	: {}
				},

				afterLoad : function() {
					this.title = 'Image ' + (this.index + 1) + ' of ' + this.group.length + (this.title ? ' - ' + this.title : '');
				}
			});


			/*
			 *  Thumbnail helper. Disable animations, hide close button, arrows and slide to next gallery item if clicked
			 */

			$('.fancybox-thumbs').fancybox({
				prevEffect : 'none',
				nextEffect : 'none',

				closeBtn  : false,
				arrows    : false,
				nextClick : true,

				helpers : {
					thumbs : {
						width  : 50,
						height : 50
					}
				}
			});

			/*
			 *  Media helper. Group items, disable animations, hide arrows, enable media and button helpers.
			*/
			$('.fancybox-media')
				.attr('rel', 'media-gallery')
				.fancybox({
					openEffect : 'none',
					closeEffect : 'none',
					prevEffect : 'none',
					nextEffect : 'none',

					arrows : false,
					helpers : {
						media : {},
						buttons : {}
					}
				});

			/*
			 *  Open manually
			 */

			

		

			


		});
	</script>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-8806796839028092",

    enable_page_level_ads: true

  });

</script>
	
	


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-120750727-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120750727-1');
</script>


<base href="http://www.securitic.com.mx/columnas-de-opinion/4326-ciberseguridad-la-confianza-es-el-vector-de-ataque-que-definira-el-2020" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="securitic, noticias, seguridad, antivrus, firewall, cloud, computing" />
	<meta name="author" content="Tom Patterson, Chief Trust Officer para Unisys Global" />
	<meta name="description" content="Securitic - Revista Mensual sobre Seguridad IT." />
	<title>Ciberseguridad: la confianza es el vector de ataque que definirá el 2020</title>
	<link href="/templates/secure02/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.securitic.com.mx/resultados-de-la-busqueda?catid=15&amp;id=4326&amp;format=opensearch" rel="search" title="Buscar securitic.com.mx" type="application/opensearchdescription+xml" />
	<link href="/modules/mod_minifrontpage/themes/default/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="http://www.securitic.com.mx/modules/mod_bannerslider/assets/css/banner_slider.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search91 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js?073ba69e31b35f541f48a88c540707a3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?073ba69e31b35f541f48a88c540707a3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?073ba69e31b35f541f48a88c540707a3" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?073ba69e31b35f541f48a88c540707a3" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?073ba69e31b35f541f48a88c540707a3" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>

</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=100598496667477&version=v2.0";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>


<!-- HEader -->
        

<nav id="mobile">
  <div id="toggle-bar"> <strong><a class="mtoggle" href="#">Menú</a></strong> <a class="navicon mtoggle" href="#">Menú</a> </div>
        <ul class="mmenu" id="trans-nav2">
        <li class="has-sub" ><a href="#"><span>Seguridad Electrónica</span></a> </li>
     
  <li><a href="/noticias2"><span>Noticias</span></a></li>
       
         <li><a href="/mayoristas2"><span>Mayoristas</span></a></li>
     
          
           <li><a href="/videovigilancia"><span>Videovigilancia</span></a></li>
           <li><a href="/control-de-acceso"><span>Control de acceso</span></a></li>
           <li><a href="/intrusion"><span>Intrusión</span></a></li>
           <li><a href="/incendio"><span>Incendio</span></a></li>
           <li><a href="/complementos"><span>Complementos</span></a></li>
            <li><a href="/latinoamerica"><span>Latinoamérica</span></a></li>
            <li><a href="/casos-de-exito"><span>Casos de Éxito</span></a></li>
          
          
         
          <li class="has-sub">
         <a href="#"><span>Ciberseguridad</span></a></li>
         
               <li><a href="/noticias"><span> Noticias</span></a></li>
        
        
           <li><a href="/mayoristas"><span>Mayoristas</span></a></li>
           <li><a href="/endpoint"><span>Endpoint</span></a></li>
           <li><a href="/perimetro"><span>Perímetro</span></a></li>
           <li><a href="/datacenter"><span>Datacenter</span></a></li>
           <li><a href="/cloud"><span>Cloud</span></a></li>
           <li><a href="/wireless"><span>Wireless</span></a></li>
        
          
     <li><a href="http://securitic.com.mx/en-portada/4057-conocimiento-del-mercado-la-llave-que-abrio-la-puerta-del-exito-para-tecnosinergia-y-sus-canales"><span>En Portada</span></a></li>
        <li><a href="http://www.securitic.com.mx/revista-virtual"><span>Ediciones Anteriores</span></a></li>
        <li><a href="http://www.securitic.com.mx/casos-de-exito"><span>Casos de Éxito</span></a></li>
 
          
        
     
     
  </ul>
  </nav>
  <div class="container top-header">
<div class="row">
 <div class="twelvecol">
      <div class="fourcol">
      <div class="fechax"> <img src="/images/mex.gif" alt="Flag">Miércoles, 08 Enero 2020</div>
      </div>
       <div class="fourcol">
         <div class="borderight" id="search">
              <div class="search mod_search91">
	<form action="/columnas-de-opinion" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword91" class="element-invisible"> </label> <input name="searchword" id="mod-search-searchword91" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Ingresar texto" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="141" />
	</form>
</div>

            </div>
       </div>
       <div class="twocol">
       </div>
       <div class="twocol last">
        <div class="redes"> <a href="https://www.twitter.com/securiticmx" target="_blank">
              <div class="twitter-hover social-slide"></div>
              </a> <a href="https://www.facebook.com/pages/SecuriTIC/334506099937483" target="_blank">
              <div class="facebook-hover social-slide"></div>
              </a> </div>
       </div>
      </div>
   </div>
   </div>
    <div class="container header">
<div class="portx">

  <div class="fourcol">
     <div>
    <div class="logo"><a href="http://www.securitic.com.mx" ><img src="/images/logo-securitic.png" alt="SecuriTIC"/></a></div> </div>
     </div>
     <div class="fourcol">
    <h3 class="slogan"> Información de valor para integradores de Seguridad Electrónica y Ciberseguridad</h3>
     </div>
     
      <div class="fourcol last">
      
     </div>
<div class="portada">
   <a href="http://www.securitic.com.mx/securitic/79/index.html" target="_blank"> <img src="/images/portadas/portada-79.png" alt="SecuriTIC 79" usemap="#Map"/>
   <map name="Map">
     <area shape="rect" coords="4,2,74,77" href="http://www.securitic.com.mx/securitic/79/files/downloads/SecuriTIC-79.pdf" target="_blank" alt="PDF">
     <area shape="rect" coords="6,80,76,158" href="http://www.securitic.com.mx/revista-virtual">
   </map>
   </a>
    </div>
</div>
</div>
 <!-- Menu 1 -->
<div class="container menux">
<div class="row">
 <div class="twelvecol">
    <!-- Secciones top -->
      
    <div class="twelvecol">
     <div class="menu2">
     <span class="seccionx">Seguridad Electrónica</span>
    
        <ul id="trans-nav2">
     <li class="has-sub"><a href="/noticias2"><span>Noticias</span></a></li>
       
         <li><a href="/mayoristas2"><span>Mayoristas</span></a></li>
     
          
           <li><a href="/videovigilancia"><span>Videovigilancia</span></a></li>
           <li><a href="/control-de-acceso"><span>Control de acceso</span></a></li>
           <li><a href="/intrusion"><span>Intrusión</span></a></li>
           <li><a href="/incendio"><span>Incendio</span></a></li>
           <li><a href="/complementos"><span>Complementos</span></a></li>
            <li><a href="/latinoamerica"><span>Latinoamérica</span></a></li>
                      <li><a href="/casos-de-exito"><span>Casos de Éxito</span></a></li>

           
        
     
     
  </ul>

        </div>
    </div>

 
      </div>
          
      </div>

</div>

 <!-- Menu 2 -->
<div class="container menux">
<div class="row">
 <div class="twelvecol" style="background-color:#FFF">
  <div class="menu1">
        <span class="seccionx">Ciberseguridad</span>
  <ul id="trans-nav">
     <li class="has-sub"><a href="/noticias"><span> Noticias</span></a></li>
        
        
           <li><a href="/mayoristas"><span>Mayoristas</span></a></li>
           <li><a href="/endpoint"><span>Endpoint</span></a></li>
           <li><a href="/perimetro"><span>Perímetro</span></a></li>
           <li><a href="/datacenter"><span>Datacenter</span></a></li>
           <li><a href="/cloud"><span>Cloud</span></a></li>
           <li><a href="/wireless"><span>Wireless</span></a></li>
        
     
     
     
  </ul>

        </div>
 </div>
 </div>
 </div>
 
 <!-- Menu 3 -->
 <div class="container menux">
<div class="row">
 <div class="twelvecol" style="background-color:#FFF">
  <div class="menu1">
        <span class="seccionx">Acceso Rápido</span>
  <ul id="trans-nav">
     <li class="has-sub"><a href="http://www.securitic.com.mx/en-portada"><span>En Portada</span></a></li>
       <li><a href="/reportaje"><span>Reportajes Seg. Electrónica</span></a></li>
      <li><a href="/opinion"><span>Columnas Seg. Electrónica</span></a></li>
      <li><a href="/reportaje-especial"><span>Reportajes Ciberseguridad</span></a></li>
      
      
      <li><a href="/columnas-de-opinion"><span>Columnas de Ciberseguridad</span></a></li>
      
         
 
  </ul>

        </div> 
 </div>
 </div>
 </div>


 <!-- Termina HEader -->
<div class="container">
<div class="row">

  
   <div class="centro">
   
        <div class="blanco">
        <!-- Banner normal -->
        <div class="twelvecol">
                   <div id="leaderboard">
            
<script type="text/javascript" src="http://www.securitic.com.mx/modules/mod_bannerslider/assets/js/cycle.js"></script>
<script type="text/javascript">
jQuery = jQuery.noConflict();
jQuery(window).load(function() {
	jQuery('.banner_slider').cycle({ 
		fx:     'all', 
		speed:  'slow', 
		timeout: 8000 
		
	});
	
		jQuery('.banner_slider').hover(function() { 
    jQuery('.banner_slider').cycle('pause'); 
	},function(){
		jQuery('.banner_slider').cycle('resume'); 
	}
	
	);
	});
</script>

<div class="bannergroup">
<div class="banner_controls"></div>
<div class="banner_slider">
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/292" target="_blank"
							title="Provision">
							<img
								src="http://www.securitic.com.mx/images/banners/2019/principal-provision-abril-01.jpg"
								alt="Provision"
								width ="1140"								height ="120"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/300" target="_blank"
							title="Tecnosinergia">
							<img
								src="http://www.securitic.com.mx/images/banners/2019/lb-tecnosinergia-mayo.jpg"
								alt="Teknosinergia"
								width ="1140"								height ="120"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/311" target="_blank"
							title="Tripp Lite">
							<img
								src="http://www.securitic.com.mx/images/banners/2019/Banner-Tl-Lluvias-965x120.jpg"
								alt="Tripp Lite"
								width ="1140"								height ="120"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/321" target="_blank"
							title="Hikvision">
							<img
								src="http://www.securitic.com.mx/images/banners/2019/BAnner-solucion-movil-965x120px.png"
								alt="Hikvision"
								width ="1140"								height ="120"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/317" target="_blank"
							title="Dahua">
							<img
								src="http://www.securitic.com.mx/images/banners/2019/banner-dahua-lb-sept.jpg"
								alt="Dahua"
								width ="1140"								height ="120"							/>
						</a>
																<div class="clr"></div>
	</div>
</div>
</div>

          </div>
                     </div>
        
        
        <!-- Banners Enmedio -->
        <div class="eightcol">
        <div class="margen1">
        <p>&nbsp;</p>
        <p>&nbsp;</p>
         <p>
            <div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Ciberseguridad: la confianza es el vector de ataque que definirá el 2020			</h2>
									</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Escrito por <span itemprop="name">Tom Patterson, Chief Trust Officer para Unisys Global</span>	</dd>
			
			
			
										
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2020-01-08T16:21:53-06:00" itemprop="datePublished">
					Publicado: 08 Enero 2020				</time>
			</dd>			
		
					
			
						</dl>
	
	
		
								<div itemprop="articleBody">
		<p><img src="/images/articulos/images2020/unisys_patterson.jpg" alt="unisys patterson" width="700" height="350" style="margin: 0px;" /></p>
<p>&nbsp;</p>
<p>La confianza es lo que mueve a los mercados financieros. El dinero en su cartera, el crédito en sus tarjetas e incluso el bitcoin en su blockchain, son sistemas basados solo en la confianza que los usuarios tienen sobre ellos.</p>
 
<p>Ya muy atrás quedaron los días en que el dinero estaba respaldado por el oro, ya que actualmente solo son datos respaldados por la confianza. <br /><br />Gestionando la confianza <br /><br />Las transacciones financieras de hoy en día son tan sencillas y fluidas, que incluso el deslizar una tarjeta está siendo reemplazado por un simple toque en un dispositivo. La confianza subyacente se da por sentado, pero está sigue ahí. Y sigue siendo el requisito para que billones de transacciones de pago funcionen todos los días. <br /><br />Se pueden comprar alimentos, gracias a que en algún lugar se crea un mensaje basado en bits y bytes encriptados que confirman que tiene suficiente dinero o crédito para pagar estos productos. Pero tenemos un problema de confianza. <br /><br />Suponga que los adversarios, ya sean delincuentes empeñados en robar, terroristas que intentan aterrorizar o incluso naciones que buscan obtener una ventaja global, pronto pueden manipular esos bits y bytes. Y no estoy hablando solo de hacer que los cajeros automáticos escupan unos cuantos billetes. <br /><br />En cambio, me refiero a la posibilidad de que los malos actores realicen cambios sutiles en su cuenta, como hacer que parezca que tiene 100 veces el dinero que realmente tiene, o 1/100. <br /><br />Ahora imagine que el adversario manipula no solo sus bits y bytes, sino también los de todo su banco. El banco ahora no tiene idea de quién tiene cuánto dinero en sus cuentas. Entonces el banco congela todas las cuentas hasta que pueda resolverlo. <br /><br />Sin embargo, el problema de la confianza se extiende aún más que eso. Ahora suponga que no es solo su banco, sino también los 5 bancos más grandes del país. Nadie sabe quién tiene cuánto, por lo que el sistema bancario se congela. Y se pierde la confianza que siempre ha sido inherente al sistema. <br /><br />Como resultado, los sistemas de pago que manejan nuestra economía se detienen. Las copias de seguridad se implementan, pero esa confianza transaccional todavía está dañada. Y debido a que está roto, se hace difícil incluso comprar una barra de pan o un litro de leche. Los impactos económicos se extienden mucho más allá del individuo. <br /><br />Mirando hacia el futuro <br /><br />Esa capacidad de ataque del adversario se encuentra en el horizonte. Y las empresas del sector financiero se encuentran entre las mejor posicionadas, hoy en día, para trabajar para protegerse contra este tipo de fallas. Colectivamente, emplean a miles y gastan miles de millones cada año para mejorar la seguridad y proporcionar resiliencia. <br /><br />Por ejemplo, en Estados Unidos, se han formado fuertes asociaciones industriales enfocadas en su seguridad colectiva, lideradas por FS / ISAC (el Centro de Análisis e Intercambio de Información de Servicios Financieros), que trabajan para defenderse de ataques individuales, así como de la amenaza colectiva a la economía y la sociedad. Están bien preparados para responder a las amenazas de hoy. <br /><br />¿Pero qué hay del mañana? <br /><br />Nos encontramos en el alba de una nueva década y el comienzo de una nueva realidad tecnológica. En la próxima década, nuestras comunicaciones, incluidas las que transmiten mensajes bancarios, se llevarán a cabo en un sistema completamente nuevo llamado 5G, que hoy está siendo liderado a nivel mundial por países adversarios. <br /><br />Próximamente: los locos años 20 <br /><br />Durante la próxima década, nuestras identidades serán determinadas por un concepto completamente diferente, basado en parte en el intercambio de redes sociales de las personas. <br /><br />En la próxima década, los adversarios tendrán computadoras cuánticas capaces de descifrar todos nuestros bits y bytes, y tendrán acceso a sistemas de inteligencia artificial que tomarán decisiones que cambiarán la vida de todo el mundo. <br /><br />Todo esto llegará en la próxima década, y estos nuevos años 20 comienzan en unas pocas semanas <br /><br />Durante la próxima década, los adversarios no solo obtendrán estos nuevos poderes, sino que como sociedad estaremos indudablemente vinculados a nuestra nueva tecnología. <br /><br />Estamos haciendo que todo sea digital, desde nuestros automóviles hasta nuestros hogares, nuestra salud y nuestra propia forma de vida. En los años 20, no solo nuestros sistemas financieros estarán en mayor riesgo, sino también nuestras comunicaciones, energía, atención médica y transporte. <br /><br />Considere lo que podría suceder si los delincuentes cambiaran las recetas entre su médico y su farmacia, modificaran mensajes a su proveedor de energía para apagar el calor de su ciudad en pleno invierno o señales codificadas para decirle a su automóvil que gire a la izquierda en un acantilado. <br />Todo esto será técnicamente posible en los locos años 20. <br /><br />Lo que se hace al respecto <br /><br />En noviembre de 2019 más de 75 ejecutivos y expertos de diversas industrias de EU se reunieron para hacer un taller en el Instituto McCrary de Seguridad de Infraestructura Cibernética y Crítica en la Universidad de Auburn, para discutir cómo trabajar juntos para crear un ecosistema confiable de proveedores para esta próxima generación de productos y servicios. <br /><br />Se hizo un informe que se centra en seis pilares fundamentales que podrían defender la infraestructura crítica de la nación en la próxima década. Estos pilares (comportamiento, ecosistema, educación, política, privacidad y tecnología) deberán unirse para respaldar el objetivo común de una Internet segura y protegida. <br />La clave del éxito de esta iniciativa es la participación activa de los asistentes que representan a la industria, grande y pequeña. Hay un reconocimiento colectivo de que ni el gobierno ni la industria por sí solos pueden abordar estas amenazas que se avecinan, sino que, como nación entera, se puede, y se debe hacer. <br />Se puede evitar el desastre <br /><br />Los datos son la nueva moneda de cambio, y la confianza que depositamos en ellos es vital para nuestra salud, prosperidad, bienestar y crecimiento como sociedad. Necesitamos trabajar juntos para proteger esa confianza. <br /><br />En la década de 1900, los locos años 20 terminaron con la Gran Depresión. <br /><br />Las acciones que tomemos ahora pueden evitar el desastre y ayudar a impulsar un resultado positivo de nuestros propios años 20 para nuestro futuro colectivo.</p>
<p><em><strong>Tom Patterson, Chief Trust Officer para Unisys Global</strong></em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>	</div>

	
							</div>

          </p>
          <p>&nbsp;</p>
          <p>&nbsp;</p>
                     </div>
        </div>
        <div class="fourcol last">
        <p>&nbsp;</p>
        <p>&nbsp;</p>
         <p align="center">          <div id="col1">
            		<div class="moduletable">
						<div class="bannergroup">


</div>
		</div>
	
          </div>
         <p> </p>
             
            
            <p>&nbsp;</p>
            
       
          
        <p>&nbsp;</p>
        <div align="center"> <ins class="adsbygoogle"

     style="display:inline-block;width:300px;height:250px"

     data-ad-client="ca-pub-8806796839028092"

     data-ad-slot="3552353365"></ins> 
            <script>

(adsbygoogle = window.adsbygoogle || []).push({});

</script>
            
            </div>
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
        <p>&nbsp;</p>
                   <div id="right">
            		<div class="moduletable">
							<h3>Lo más reciente</h3>
						<!-- MiniFrontPage Module - Another Quality Freebie from TemplatePlazza.com --> 
<div class="minifrontpage-default" id="minifrontpage-213">
<div style="display:table;table-layout: fixed;width:100%;padding:0 !important; margin:0 !important;" class="minifrontpageid">
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/noticias/4328-siete-predicciones-de-seguridad-de-watchguard-para-mantenerse-seguro-en-2020"><img src="http://www.securitic.com.mx/images/minifp/predicciones_thumb.jpg" width="120" height="60" class="mfp-img-left" alt="Siete predicciones de seguridad de WatchGuard para mantenerse seguro en 2020" title="Siete predicciones de seguridad de WatchGuard para mantenerse seguro en 2020" /></a><span class="mfp-introtitle"><a href="/noticias/4328-siete-predicciones-de-seguridad-de-watchguard-para-mantenerse-seguro-en-2020">Siete predicciones de seguridad de WatchGuard para mantenerse seguro en 2020</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/noticias/4327-expertos-de-lumu-technologies-revelan-las-tendencias-clave-en-ciberseguridad-para-2020"><img src="http://www.securitic.com.mx/images/minifp/candado_dedo_thumb.jpg" width="120" height="60" class="mfp-img-left" alt="Expertos de Lumu Technologies revelan las tendencias clave en ciberseguridad para 2020" title="Expertos de Lumu Technologies revelan las tendencias clave en ciberseguridad para 2020" /></a><span class="mfp-introtitle"><a href="/noticias/4327-expertos-de-lumu-technologies-revelan-las-tendencias-clave-en-ciberseguridad-para-2020">Expertos de Lumu Technologies revelan las tendencias clave en ciberseguridad para 2020</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/columnas-de-opinion/4326-ciberseguridad-la-confianza-es-el-vector-de-ataque-que-definira-el-2020"><img src="http://www.securitic.com.mx/images/minifp/unisys_patterson_thumb.jpg" width="120" height="60" class="mfp-img-left" alt="Ciberseguridad: la confianza es el vector de ataque que definirá el 2020" title="Ciberseguridad: la confianza es el vector de ataque que definirá el 2020" /></a><span class="mfp-introtitle"><a href="/columnas-de-opinion/4326-ciberseguridad-la-confianza-es-el-vector-de-ataque-que-definira-el-2020">Ciberseguridad: la confianza es el vector de ataque que definirá el 2020</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/noticias/4325-cinco-recomendaciones-para-sobrevivir-al-fin-de-la-vida-util-de-windows-2008-y-windows-7-guardicore"><img src="http://www.securitic.com.mx/images/minifp/windows7_finsoporte_thumb.jpg" width="120" height="60" class="mfp-img-left" alt="Cinco recomendaciones para sobrevivir al  fin de la vida útil de Windows 2008 y Windows 7: Guardicore" title="Cinco recomendaciones para sobrevivir al  fin de la vida útil de Windows 2008 y Windows 7: Guardicore" /></a><span class="mfp-introtitle"><a href="/noticias/4325-cinco-recomendaciones-para-sobrevivir-al-fin-de-la-vida-util-de-windows-2008-y-windows-7-guardicore">Cinco recomendaciones para sobrevivir al  fin de la vida útil de Windows 2008 y Windows 7: Guardicore</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/cloud/4324-fortinet-amplia-aun-mas-la-integracion-de-sus-soluciones-de-seguridad-dinamica-en-la-nube-con-la-nueva-solucion-de-aws"><img src="http://www.securitic.com.mx/images/minifp/cloud_traje_thumb.jpg" width="120" height="60" class="mfp-img-left" alt="Fortinet amplía aún más la integración de sus soluciones de seguridad dinámica en la nube con la nueva solución de AWS" title="Fortinet amplía aún más la integración de sus soluciones de seguridad dinámica en la nube con la nueva solución de AWS" /></a><span class="mfp-introtitle"><a href="/cloud/4324-fortinet-amplia-aun-mas-la-integracion-de-sus-soluciones-de-seguridad-dinamica-en-la-nube-con-la-nueva-solucion-de-aws">Fortinet amplía aún más la integración de sus soluciones de seguridad dinámica en la nube con la nueva solución de AWS</a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
		<div class="mfp-table-row" style="display:table-row;width:100%">
				<div class="mfp-table-cell" style="display:table-cell;width:100%;word-wrap:break-word !important">
			<div class="mfp-table-cell-inner">
			<a href="/reportaje-especial/4323-ciberseguridad-marcando-la-pauta-durante-2020"><img src="http://www.securitic.com.mx/images/minifp/ciber-79-01_thumb.jpg" width="120" height="55" class="mfp-img-left" alt="Ciberseguridad, marcando la pauta durante 2020 " title="Ciberseguridad, marcando la pauta durante 2020 " /></a><span class="mfp-introtitle"><a href="/reportaje-especial/4323-ciberseguridad-marcando-la-pauta-durante-2020">Ciberseguridad, marcando la pauta durante 2020 </a></span><br/><div class='clrfix'></div>			</div>
		</div>
			</div>
	</div>

<div class="mfp-other-article" style="display:table;table-layout: fixed; height:100px;width:100%;">
	<div class="mfp-other-article-inner">
		<span class="mfp-other-article-title">Más artículos</span>
		<ul>
			<li><a href="/reportaje/4322-planes-2020">Planes 2020</a></li><li><a href="/noticias/4321-forcepoint-anuncia-a-su-nuevo-director-de-canales-para-mexico-y-centroamerica">Forcepoint anuncia a su nuevo Director de Canales para México y Centroamérica</a></li><li><a href="/noticias/4320-sophos-descubre-una-nueva-version-del-ransomware-snatch">Sophos descubre una nueva versión del ransomware Snatch</a></li><li><a href="/noticias/4319-guardicore-ubica-a-ciberataques-de-estado-nacion-y-ransomware-como-principales-amenazas-para-el-2020">Guardicore ubica a ciberataques de Estado-Nación y Ransomware como principales amenazas para el 2020</a></li>		</ul>
	</div>
</div>
</div>		</div>
	
          </div>
                  <p>&nbsp;</p>
        <div class="fb-like-box" data-href="https://www.facebook.com/SecuriTICmx" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>
        <p>&nbsp;</p>
       <a class="twitter-timeline" data-height="400" href="https://twitter.com/SecuriTICmx?ref_src=twsrc%5Etfw">Tweets by SecuriTICmx</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
              <p>&nbsp;</p>
              
        </div>
        
        
        
        <!-- Termina Banners en Medio -->
        
  </div>
  </div>
  
  </div>
   </div>
    
     <p>&nbsp;</p>
     <p>&nbsp;</p>
   
   <div class="container footer">
   <div class="row2">
   <div class="fourcol">
          <p>&nbsp;</p>
          <h2>SecuriTIC</h2>
       <p>&nbsp;</p>
       <p>SecuriTIC es un portal de noticias especializado en Seguridad Informática.</p>
          <p>&nbsp;</p>
        <p><strong>Objetivo Editorial</strong></p>
       
       <p>Ofrecer información de valor a los Integradores de Seguridad Informática, que coadyuve a identificar las tendencias del mercado y encontrar diversas soluciones que los ayuden a satisfacer plenamente las necesidades de sus clientes.</p>
<p>Además tenemos el compromiso de informar de manera ágil y oportuna los principales acontecimientos relacionados con las diversas áreas que engloban la Seguridad Informática.</p>
      
          <p>&nbsp;</p>
        </div>
        
        
        <div class="fourcol">
          <p>&nbsp;</p>
          <h2>Ventas</h2>
          <p>&nbsp;</p>
          <p><strong>Objetivo comercial</strong></p>
              <p>Proveer a Fabricantes y Mayoristas herramientas publicitarias que sirvan para impulsar la comercialización de soluciones y servicios, así como la difusión estratégica de temas que mejoren el posicionamiento de la marca.</p>
          <p>&nbsp;</p>
          <p>Solicita información a:</p>
          <p>ventas@securitic.com.mx<br>
            <br>
          </p>
          <p>&nbsp;</p>
        </div>
        
        
        
        <div class="fourcol last">
          <p>&nbsp;</p>
          <h2>Contacto Editorial</h2>
          <p>&nbsp;</p>
          <p>noticias@securitic.com.mx</p>
          <p>&nbsp;</p>
          <h2>Redes Sociales</h2>
          <p></p>
          <p>&nbsp;</p>
          <a href="https://www.twitter.com/securiticmx" target="_blank">
          <div class="twitter-hover social-slide"></div>
          </a> <a href="https://www.facebook.com/pages/SecuriTIC/334506099937483" target="_blank">
          <div class="facebook-hover social-slide"></div>
          </a>
          <p></p>
        </div>
   </div>
   <div class="row2 footer2">
      <div class="fivecol">© 2018. SecuriTIC. Derechos Reservados.</div>
      <div class="sevencol last">
        <div id="footer2">
          <div>
            <ul>
              <li><a href="http://www.securitic.com.mx/contacto">Contacto</a> </li>
              <li><a href="http://www.securitic.com.mx/legales">Legales</a></li>
              <li><a href="http://www.securitic.com.mx/mapa-del-sitio">Mapa del sitio</a></li>
              <li><a href="http://www.securitic.com.mx/avisodeprivacidad">Aviso de Privacidad</a></li>
              <li><a href="http://www.securitic.com.mx/suscripcion">Suscripción</a></li>
            </ul>
          </div>
        </div>
        <br>
      </div>
    </div>
   </div>
    
    <!--  -->
<div id="lightbox-banner" style="display: none">
   
  <div id="floatercontainer">
    <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/323" target="_blank" rel="noopener noreferrer"
							title="Hikvision">
							<img
								src="http://www.securitic.com.mx/images/banners/2019/control-de-acceso-dic.png"
								alt="Hikvision"
								 width="800"								 height="600"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

  </div>
    <div id="simplemodal-caption"> Publicidad / Para cerrar el banner puedes dar clic sobre el icono (X) en la parte superior derecha o pulsar la tecla ESC. </div>
</div>

</body>
</html>